Risultati da 1 a 7 di 7

Discussione: Domanda ai possessori dello Yamaha YSS 475 I

  1. #1

    Domanda ai possessori dello Yamaha YSS 475 I

    Ciao a tutti, è normale che alcune chiavi del soprano in questione abbiano una piccola resistenza iniziale chiudendole, con un leggero scatto? Mi è stato detto che è una caratteristica delle chiavi di questo modello, ma mi voglio togliere il dubbio.
    Grazie!

  2. #2
    Sostenitore Sostenitore 2015 L'avatar di nikoironsax
    Data Registrazione
    Feb 2014
    Località
    Provincia di Novara (Piemonte)
    Messaggi
    1,514
    Beh dipende da cosa intendi per "resistenza e scatto" ho avuto per le mani solo un seconda serie e la meccanica era fluidissima (come ogni Yamaha che si rispetti, dalle serie studio alle serie pro...) Caratteristica di questo modello...chi te l'ha detto? se hai dei dubbi fallo vedere al tuo riparatore di fiducia senza indugio. Purtroppo una descrizione così a distanza non si possono fare che congetture che possono solo confonderti. O riesci con un video a farci vedere meglio la situazione...oppure ripeto meglio vederlo dal vivo con un esperto. Ciao!

  3. #3
    Moderatore L'avatar di Il_dario
    Data Registrazione
    Jan 2012
    Località
    CISNUSCULUM Isola_delle_noci_e_pappagalli
    Messaggi
    8,680
    Resistenza a scatto su alcune chiavi ? Quali chiavi ? Di Soprani Yamaha ne ho avuti tra le mani qualcuno e non mi sembra ci fossero problemi di “movimenti a scatto” , ti consiglio di controllare o far controllare lo stato dei sugheri di sfregamento tra le varie chiavi .


    Schiaccio e baratto ergo sum
    Metronomico della "Ostello Quarna Nightmare Band"
    Anche se gioco in casa "il_padrino della cupola"
    Sax_Gallery

  4. #4
    Grazie per le risposte.
    La sensazione è come quella di un magnete che trattiene inizialmente la chiusura, succede nelle chiavi del FA MI RE. Guardando bene la meccanica ho notato che ci sono dei dischetti neri sotto i sugheri, ho provato a mettere un foglio di carta tra questi e il fusto e la chiusura delle chiavi torna normale. Qui delle foto.
    https://i.imgur.com/obJeZBR.jpg
    https://i.imgur.com/HsTzd4c.jpg
    Avete mai visto questa cosa? Grazie!

  5. #5
    Non sembra un magnete... anche perchè di magnetico lì non c'è niente (le chiavi sono di ottone e l'ottone non è magnetico).

    Probabilmente qualche tecnico o qualche precedente proprietario ha fatto qualche casino sui materiali di consumo sui fondocorsa...
    ... e il risultato ce l'hai lì: s'appiccicano!


    Vai da un tecnico competente, fai rifare i fondocorsa, controllino al tiraggio delle molle.
    Un paio d'ore di lavoro (per un lavoro fatto bene!) e lo strumento torna 100% operativo.

  6. #6
    Grazie, effettivamente è come dici tu, sarà un po' di colla che sborda dai fondocorsa. Vedo se riesco a toglierla in qualche modo, se no lo porto a vedere.

  7. #7
    ... oppure lo strumento ha preso qualche colpo e si è piegata la chiave o il perno (su cui la chiave ruota).
    In quel caso, non è qualcosa che riesci a sistemare in casa.

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •